Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er lør 18. nov 2017 14:47

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 1 indlæg ] 
Forfatter besked
 Titel: Hylelyd/tone
Indlæg: tirs 22. feb 2011 01:08 
Offline
Guld Medlem
Guld Medlem

Tilmeldt: ons 8. sep 2010 16:23
Indlæg: 51
Geografisk sted: Jylland midt
Hej alle brugere.
Nogen der kan hjælpe mig med at afdække hvorfor min bil har en hylene tone, som er tydelig når motoren bare står i tomgang, og i starten når man kører i de lave gear når man kører med det samme...??
Det lader til at det er værst når bilen er kold, og hvis man trykker på speederen bliver tonen højere i tonelejet.. og man er ikke i tvivl når det er der - så nej det skal ikke lyde sådan... :D
Hvis bilen bare står lidt når den er startet, går der vel ca 1 minuts penge, og så pludselig forsvinder lyden, som om der ingenting har været....
Det lader ikke til det har noget med blæseren at gøre...
Mange tak... spørg endelig... ;)


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 1 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team