Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er lør 18. nov 2017 16:45

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 26 indlæg ]  Gå til side Foregående  1, 2, 3
Forfatter besked
Indlæg: man 17. jan 2011 22:47 
Offline
Guld Medlem
Guld Medlem

Tilmeldt: tors 16. dec 2010 22:47
Indlæg: 52
Geografisk sted: Skanderborg
Hov så ikke du havde set de stod åben


Top
 Profil  
 
Indlæg: ons 19. jan 2011 14:38 
Gæst
Nu har jeg fået den hjem - fået ventildækslet af og det ser ud til at ventilløfterene fungere.

Nu må jeg finde en knastføler og prøve det...selv om det er meget hvis sådan en fanden skal kunne lave så meget ravage...

Nu får vi se. :cry:


Top
  
 
Indlæg: ons 23. feb 2011 17:11 
Gæst
Du gode gud hvor er jeg vild med min Ford...

Nu har den været på et andet værksted...
Det viste sig at den ene knast alligevel var hoppet et par tænder..
Nu kan den starte men går ikke på alle cylindre og den ryger som et ondt år.
Den vil ikke trække en skid og det tikker ret så meget...

Hvis ventilløfterene hænger så vil jeg lade den stå og køre i en times tid, men hvis der er nogle ventiler der er blevet bøjede så må den skrottes .. Suk...Jeg vil hellere bruge pengene på en anden bil end at smide 10.000,- efter den.. :(


Top
  
 
Indlæg: tors 24. feb 2011 08:24 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2315
Geografisk sted: Sverige, syd for Helsingborg
Såså - se nu lige om den vil først..

Hvis det viser sig at den er død, så kan det godt være at jeg vil købe den. (såfremt den ellers er i god stand) så sig lige til, når det er..

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: tors 24. feb 2011 11:24 
Gæst
Det lugter som om den brænder olie af, tikker og ryger som om den havde tænkt sig at ligge hele byen ind i tæt røg...Jeg har kige kørt et par hundrede meter rundt i ring men en time er længe at sovse byen ind i røg... :shock:


Top
  
 
Indlæg: tors 24. feb 2011 12:17 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2315
Geografisk sted: Sverige, syd for Helsingborg
ja det lyder ikke godt - det er nok en bukket ventil eller andet der kræver en ny kværn eller renovering af den gamle.. :(

_________________
/cs
Board Administrator


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 26 indlæg ]  Gå til side Foregående  1, 2, 3

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Majestic-12 [Bot] og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team