Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 21. nov 2017 20:10

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 4 indlæg ] 
Forfatter besked
Indlæg: søn 14. nov 2010 12:15 
Offline
Junior Medlem
Junior Medlem
Brugeravatar

Tilmeldt: søn 14. nov 2010 12:06
Indlæg: 4
hej.
undrer mig om det kan være et "lille problem". bilen har kørt fint og jeg stillede den på P-plads om aftenen. Næste morgen startede den fint men ville ikke tage gassen. Nogen tips? inden den må på værksted. mvh s

_________________
sören

Mondeo mkIII 2,5 break


Top
 Profil  
 
Indlæg: søn 14. nov 2010 20:36 
Offline
Platinum Medlem
Platinum Medlem
Brugeravatar

Tilmeldt: lør 6. nov 2010 08:27
Indlæg: 79
Geografisk sted: Jyllinge
Tjek under luftfilteret, der hvor gas kablet sidder. Min gl. v6 drillede på et tidspunkt, og det viste sig at være den bolt der sidder der, der var gået løs.


Top
 Profil  
 
Indlæg: søn 14. nov 2010 22:31 
Offline
Junior Medlem
Junior Medlem
Brugeravatar

Tilmeldt: søn 14. nov 2010 12:06
Indlæg: 4
tak for svaret. mener jeg har været udsat for samme engang tidligere. det ville jo være en meget "nem" rep ;) - igen tak for interessen. mvh sören

_________________
sören

Mondeo mkIII 2,5 break


Top
 Profil  
 
Indlæg: tirs 16. nov 2010 19:09 
Offline
Platinum Medlem
Platinum Medlem
Brugeravatar

Tilmeldt: lør 6. nov 2010 08:27
Indlæg: 79
Geografisk sted: Jyllinge
Fandt du fejlen?


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 4 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team