Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 21. nov 2017 14:39

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: tirs 1. jun 2010 12:37 
Gæst
Jeg har lige købt en dejlig Mondeo 94, 1,8 DOHC.

Den viser sig at gallopere afsted i tomgang.
Når den bliver varm kommer tomgangen op på 3.500 o/min. Og bliver der....
Jeg har smurt alle bevægelige dele udvendigt på indsprøjtningen, og det hele ser fint ud.
Men hjælper ikke.

Mon én herinde kan hjælpe???

Tak.


Top
  
 
Indlæg: ons 2. jun 2010 08:28 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
har du kontrolleret gummi T stykket under strømfordeleren, at det ikke er mørnet?

Pil batteriet af bilen i 1 time, så nulstilles ECUen.. (husk at have radiokoden ved hånden)

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: ons 2. jun 2010 19:18 
Gæst
Tak.
Jeg vil prøve det du skriver.


Top
  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team