mondeo kan ikke starte

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 1996 - 2001 (også kaldet MK2)
Post Reply
tdeele
Gæst

mondeo kan ikke starte

Post by tdeele » Sat 19. Dec 2009 19:00

Hejsa jeg har et problem, min mondeo fra 96 er holdt op med at kunne starte det vil sige at når nøgle drejes helt om sker der kun det at der kommer lys i instrument bordet og tændings rele'et trækker og derefter intet. Vi har fundet frem til at det mulighvis er en dårlig stel til den sekundære sikringsboks i motor rummet der er problemmet. men har i dag tjekket alle stel og lavet dem så de er ordentlige, men problemmet er der stadigvæk. Det skal siges at men kan være heldig at starte den hvis man sætter manuelt lys på bilen, slukker man lyset mens bilen køre dør bilen.

kan det være der hvor stel ledningen går ind i sikringsboksen?

Eller er det et helt andet problem?

Vi har prøvet at se om sikringsboksen kunne skilles ad men det ser ikke sådan ud, hvad kan man evt. gøre?


der er strøm nok på bilen, det er tjekket.

vi har målt lednings nettet fre tændingen og ud efter og tjekket at starter rele'et virker, vi har også fundet ud af at ved at lave en falsk stel fra stel benet på starte rele'et i sikringsboksen til minus på batteriet og drejer nøglen så køre starteren rundt men der er ingen tænding, i nøglens sidste position inden den drejes helt om køre benzin pumpen heller ikke,

Er der nogen der kan hjælpe en desperat mondeo ejer?


:twisted: :o


Ekelund
VIP Medlem
VIP Medlem
Posts: 119
Joined: Sun 14. Jun 2009 07:12
Model?:
Location: Nordsjælland

Re: mondeo kan ikke starte

Post by Ekelund » Sun 20. Dec 2009 10:27

Hejsa .
Du skal åbne sikringsbox ude i motorrum og kikke under relæeren , der plejer ledningerne at irre væk så der ikke er kontakt til div relæer
Michael.
tdeele
Gæst

Re: mondeo kan ikke starte

Post by tdeele » Sun 20. Dec 2009 11:54

hvordan kan man åbne den?

Jeg kan ikke umidlbart se det og har snakket med en der siger at man ikke bare kan åbne den da det er en del af det faste ledningsnet, men det er også det jeg hælder mest til at der er fejlen, har dog læst på andre forummer at startspærren kan lave ligende problemmer pga. kold lodninger i de gamle bosch startspærre. Vi vil jo gerne have bilen til at køre inden jul grin.
Ekelund
VIP Medlem
VIP Medlem
Posts: 119
Joined: Sun 14. Jun 2009 07:12
Model?:
Location: Nordsjælland

Re: mondeo kan ikke starte

Post by Ekelund » Mon 21. Dec 2009 09:51

Hejsa .

Hvis du sender mig dit tlf . nummer i en privat besked så ringer jeg til dig , og prøver at hjælpe dig igennem .Er i ford famlilien og har lavet det i 31 år.
Michael.
tdeele
Gæst

Re: mondeo kan ikke starte

Post by tdeele » Mon 21. Dec 2009 19:27

Hej Michael

Det behøves ikke da bilen køre igen det var et mutilstik inden i sikringsboksen den var gal med, benene greb ikke ordentlig fat i stikkene i boksen.
Post Reply