V6 problemer

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 1996 - 2001 (også kaldet MK2)
Post Reply
Fjends
Bronze Medlem
Bronze Medlem
Posts: 15
Joined: Sat 22. Sep 2012 13:00
Model?:

V6 problemer

Post by Fjends » Thu 18. Oct 2012 19:59

Hej har lidt problemer med en 2,5 v6 fra 97.
Det er som om den, det meste af tiden ikke vil tage omdrejninger ordentligt.
Nogen gange trækker den fint men så lige pludselig på et eller andet tidspunkt i accelerationen mister den trækkraft og man kan høre den lyder anderledes.
Andre gange trækker den rent hele vejen op.
Nogen der kan hjælpe?


User avatar
kutzon
VIP Medlem
VIP Medlem
Posts: 689
Joined: Tue 11. May 2010 01:37
Year: 2000
Model?: mk2, årgang sen-2000 2.5 V6 Ghia
Location: Lund, Sverige

Re: V6 problemer

Post by kutzon » Thu 18. Oct 2012 23:12

Er det en kortvarig "hakken" du oplever, eller et mere radikalt tab af kraft? Min egen V6'er hakkede noget i det, hvilket blev løst med nye tændrør. "Hakken" kan også skyldes dårlig strømfordeler/kabler.
Mk2 2,5 V6 Ghia st.car årgang 2000. Min midtvejs-krise, mit hobbyprojekt, min hovedpine (men ikke længere - solgt)
Fjends
Bronze Medlem
Bronze Medlem
Posts: 15
Joined: Sat 22. Sep 2012 13:00
Model?:

Re: V6 problemer

Post by Fjends » Fri 19. Oct 2012 05:55

Jeg vil sige det er et mere radikalt tab af kraft.
Fjends
Bronze Medlem
Bronze Medlem
Posts: 15
Joined: Sat 22. Sep 2012 13:00
Model?:

Re: V6 problemer

Post by Fjends » Fri 19. Oct 2012 05:57

Ja det er et ret radikalt tab.
User avatar
Fdisk
VIP Medlem
VIP Medlem
Posts: 277
Joined: Sun 2. May 2010 14:24
Year: 2006
Model?: MK3 2.0 5d
Fuel: Diesel
Location: Grenå
Contact:

Re: V6 problemer

Post by Fdisk » Fri 19. Oct 2012 10:56

Prøv at få foretaget en kompressionstest.
fynboford
Platinum Medlem
Platinum Medlem
Posts: 87
Joined: Fri 10. Dec 2010 22:39
Model?: Ford Mondeo 1,8 Flair Mk2
Location: Odense SØ
Contact:

Re: V6 problemer

Post by fynboford » Fri 19. Oct 2012 11:40

Hejsa
Når jeg ikke har prøvet samt hørt din motor er det jo lidt svært ....
men da du skriver at det ikke er en konstant fejl , syntes jeg at du skulle prøve
at afmontere dit benzindæksel og så kører en tur -- det kan være vacum i din benzintank pga stoppet udluftning ....
Har du kontrolleret luftfilter - benzinfilter - tændrør - tændkabler mv ?
hvor mange km har den kørt ?
når du skriver at den skifter lyd fra motor kan det jo være at den "sætter ud" på een eller flere cylinder..den vil så få en lidt buldrende lyd men men som sagt har ikke hørt den .......
mvh
john
John Odense SØ / Ford Mondeo 1,8i 5dør`s mont.m.16" Ford Alu fælge. - Zetec benzin 250K
Fjends
Bronze Medlem
Bronze Medlem
Posts: 15
Joined: Sat 22. Sep 2012 13:00
Model?:

Re: V6 problemer

Post by Fjends » Fri 19. Oct 2012 13:20

Øhm har tjekket luftfilter men mit eget næste forsøg var da også tændrør så det vil jeg give et forsøg og det med at afmontere benzin dækslet.
Hmm vil sige lyden bliver mere hul, hvis det er nogen hjælp.?
Fjends
Bronze Medlem
Bronze Medlem
Posts: 15
Joined: Sat 22. Sep 2012 13:00
Model?:

Re: V6 problemer

Post by Fjends » Fri 19. Oct 2012 13:21

Hvordan tjekker man tændkablerne er det noget med at måle modstand og hvis ja er der så nogen der ved hvor mange ohm der skal være?
fynboford
Platinum Medlem
Platinum Medlem
Posts: 87
Joined: Fri 10. Dec 2010 22:39
Model?: Ford Mondeo 1,8 Flair Mk2
Location: Odense SØ
Contact:

Re: V6 problemer

Post by fynboford » Fri 19. Oct 2012 16:15

du måler fra indersiden af tændrørshætten og til kul i strømfordeler dæksel -- afmontere dæksel med kabler så er det nemmest at måle ..... ellers skal du med forsigtighed trække kabel op af dæksel og så måle herligheden ..(tag så kun eet kabel af gangen)... der må højst være 10 kohm pr. kabel ..
John Odense SØ / Ford Mondeo 1,8i 5dør`s mont.m.16" Ford Alu fælge. - Zetec benzin 250K
Post Reply