Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er man 20. nov 2017 10:30

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: tors 19. feb 2009 10:46 
Gæst
vi har lige købt en ford mondeo 1.8 TD st.car fra 1994 men alt lys i instrumentbordet mangler. når vi sætter tænding på så lyser kontrollamperne som de skal men alt andet lys er væk, det gælder også ovre ved kontakterne til blæseren. ur og radio virker

hvad kan der være galt?


Top
  
 
Indlæg: tors 19. feb 2009 22:05 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: lør 10. jan 2009 19:32
Indlæg: 3
Har du prøvet at tænde for kørelys? På min er det sådan at det ikke lyser uden at tænde for lys. :roll:


Top
 Profil  
 
Indlæg: fre 20. feb 2009 06:58 
Gæst
ja det giver intet, vi har prøvet at skifte sikringen da den var sprunget, men når vi så sætter en anden i så sprænger den med det samme, så vi har mistanke om der er et sted den kortslutter men hvor ved vi ikke da den er en gammel falckbil.

nogen der har en ide om hvor det måske kan være?


Top
  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team