Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 21. nov 2017 20:16

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 7 indlæg ] 
Forfatter besked
Indlæg: ons 16. sep 2015 16:32 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 18. okt 2010 12:03
Indlæg: 105
Geografisk sted: Randers/Østjylland
Hejsa.
Mine parkeringssensorer er ved at have mistet farven, og ser lidt trælse ud midt i kofangeren.
Jeg mener at have set en tidligere tråd om emnet, men kan ikke finde den.
Så nu spørger jeg: kan jeg lakere sensorerne med den lille stift, jeg har med rep. lak, og vil de virke som de skal bagefter. Nogen som har prøvet det eller har erfaring med det :?:

_________________
Ford Mondeo stc. 2.0 tdci 143 hk. Ghia X aut/tipt. Årg. 2008.


Top
 Profil  
 
Indlæg: søn 20. sep 2015 18:25 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 18. okt 2010 12:03
Indlæg: 105
Geografisk sted: Randers/Østjylland
Er der virkelig ingen, der har haft samme problem, eller har jeg placeret indlægget forkert? :?

_________________
Ford Mondeo stc. 2.0 tdci 143 hk. Ghia X aut/tipt. Årg. 2008.


Top
 Profil  
 
Indlæg: søn 20. sep 2015 18:50 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: lør 9. maj 2015 12:13
Indlæg: 371
Geografisk sted: Fyn
Jeg har ingen erfaring med det, men jeg tror bestemt bare man kan lakere dem.. Jeg tænker umiddelbart lige to ting du kan gøre:
1: Kontakt en autolakere og spørg om de plejer at bruge noget bestemt til p-sensorene eller ej.
2: Sæt et stykke malertape over sensoren og mal det med lakstiften, virker sensoren stadig, så ville jeg godt turde male direkte på den.

_________________
Mondeo MK3 2.0 TDCi 130 SE
viewtopic.php?f=21&t=6006


Top
 Profil  
 
Indlæg: man 21. sep 2015 07:42 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 18. okt 2010 12:03
Indlæg: 105
Geografisk sted: Randers/Østjylland
Det lyder da som en rigtig god idé, det prøver jeg da:-)

_________________
Ford Mondeo stc. 2.0 tdci 143 hk. Ghia X aut/tipt. Årg. 2008.


Top
 Profil  
 
Indlæg: ons 7. okt 2015 19:27 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: lør 9. maj 2015 12:13
Indlæg: 371
Geografisk sted: Fyn
Kom du nogensinde videre i projektet? :)

_________________
Mondeo MK3 2.0 TDCi 130 SE
viewtopic.php?f=21&t=6006


Top
 Profil  
 
Indlæg: tors 8. okt 2015 07:33 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 18. okt 2010 12:03
Indlæg: 105
Geografisk sted: Randers/Østjylland
Jeg har talt med en autolakerer og med Ford. begge siger at det ikke er sikkert at det vil virke bagefter, altså ikke noget klart svar. Jeg har tænkt mig at ringe og spørge hos Bosch, der må vel være en, der ved noget :)

_________________
Ford Mondeo stc. 2.0 tdci 143 hk. Ghia X aut/tipt. Årg. 2008.


Top
 Profil  
 
Indlæg: fre 20. nov 2015 13:22 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 18. okt 2010 12:03
Indlæg: 105
Geografisk sted: Randers/Østjylland
Lige en afslutning på projektet.
Jeg ringede til Bosch og spurgte om jeg kunne lakerer sensorerne. Det kunne jeg godt, men skulle nok regne med at de skulle kalibreres bagefter. Det kunne gøres på et Bosch Car Service værksted.
Jeg har nu lakeret sensorerne med alm. blank sort spraymaling- og sandelig...... de virker stadig :o ,
well... måske bibber de "lidt" senere 20-30 cm. det kan jeg godt leve med, så jeg vil ikke ofre penge på et Bosch værksted. :D

_________________
Ford Mondeo stc. 2.0 tdci 143 hk. Ghia X aut/tipt. Årg. 2008.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 7 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team